+ Responder ao Tópico
Resultados 1 a 5 de 5
  1. #1
    Data de Ingresso
    Jan 2007
    Posts
    4
    Pontos: 1.647, Nível: 6
    Nível completado: 17%,  Pontos requeridos para o próximo Nível: 503
    Atividade geral: 0%
    Conquistas:
    7 dias de registo31 dias de registo3 meses de registo1 ano de registoTagger de segunda classe200 Pontos de Experiência500 Pontos de Experiência
    Agradecimentos
    0
    Agradecido 0 vez(es) em 0 tópico(s)
    Reputação
    0

    Comando de portão automático

    tenho um antigo comando ( o da direita) que não consigo duplicar, supostamente era só igualar os switchs e carregar no motor no botão "learn",no motor, e devia funcionar...
    Terá alguma coisa a haver com aquelas siglas no comando ECE e ALCO ADE??

    Alguém pode ajudar?
    Imagens Anexas

  2. #2
    Data de Ingresso
    Oct 2006
    Posts
    397
    Pontos: 4.442, Nível: 9
    Nível completado: 88%,  Pontos requeridos para o próximo Nível: 108
    Atividade geral: 0%
    Conquistas:
    7 dias de registo31 dias de registo3 meses de registo1 ano de registoTagger de segunda classeTagger de primeira classe200 Pontos de Experiência
    Agradecimentos
    12
    Agradecido 4 vez(es) em 4 tópico(s)
    Reputação
    137

    Re: Comando de portão automático

    pelo k percebo disso se o comando k kes duplicar nao for da mema marca ou nao for universal nao da... tens de ter um da mema marca ... ja agora kual a marca do k ta funcionar e kual a marca dos motores... brigado pela atencao

  3. #3
    Data de Ingresso
    Jan 2007
    Posts
    4
    Pontos: 1.647, Nível: 6
    Nível completado: 17%,  Pontos requeridos para o próximo Nível: 503
    Atividade geral: 0%
    Conquistas:
    7 dias de registo31 dias de registo3 meses de registo1 ano de registoTagger de segunda classe200 Pontos de Experiência500 Pontos de Experiência
    Agradecimentos
    0
    Agradecido 0 vez(es) em 0 tópico(s)
    Reputação
    0

    Re: Comando de portão automático

    Citação Postado originalmente por alvaro toledo [Conteúdo visível apenas a membros clique aqui para se registar]
    pelo k percebo disso se o comando k kes duplicar nao for da mema marca ou nao for universal nao da... tens de ter um da mema marca ... ja agora kual a marca do k ta funcionar e kual a marca dos motores... brigado pela atencao
    bem,
    o comando não tem marca, o motor não sei se deve ter muito a haver pro caso, isto vinha tudo em conjunto, "Endress Imperial 525"...

    Emprestaram-me esse comando da direita para experimentar e tava na ideia q bastava ter os mesmos switchs

  4. #4
    Data de Ingresso
    Jun 2006
    Posts
    1.830
    Pontos: 7.040, Nível: 12
    Nível completado: 33%,  Pontos requeridos para o próximo Nível: 810
    Atividade geral: 0%
    Conquistas:
    7 dias de registo31 dias de registo3 meses de registo1 ano de registoTagger de segunda classe200 Pontos de ExperiênciaTagger de primeira classe
    Agradecimentos
    0
    Agradecido 48 vez(es) em 33 tópico(s)
    Reputação
    297

    Re: Comando de portão automático

    Ok tens 10 bits iguais no comando, mas a frequência e o protocolo de comunicação deve ser diferente....

  5. #5
    Data de Ingresso
    Feb 2008
    Posts
    81
    Pontos: 2.992, Nível: 8
    Nível completado: 18%,  Pontos requeridos para o próximo Nível: 658
    Atividade geral: 0%
    Conquistas:
    7 dias de registo31 dias de registo3 meses de registo1 ano de registoTagger de segunda classe200 Pontos de Experiência500 Pontos de Experiência
    Agradecimentos
    26
    Agradecido 10 vez(es) em 10 tópico(s)
    Reputação
    92

    Re: Comando de portão automático

    ola.O amigo maaco tem razao se onda portadora for de frequencia diferente entre os dois comandos por muito que sejam programados da mesma maneira nunca vao funcionar porque a central nao vai reconhecer o sinal.um abraco

Tags para este Tópico

Marcadores

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Ligado